Download
Willkommen, Gast!
Optionen
Gehe zum aktuellsten Beitrag Gehe zum letzten Ungelesenen
Melanie Bieber  
#1 Geschrieben : Freitag, 12. Juli 2019 17:59:55(UTC)
Melanie Bieber
Hallo zusammen,

ich stelle gerade fest, dass es mir nicht mehr möglich ist einen neuen Tag zu einem Kontakt hinzuzufügen und zu speichern. Bei Klick auf das Speichernsymbol passiert nichts. Lediglich bereits vorhande Tags kann ich auswählen und dem Kontakt zuordnen.

Hat jemand eine Idee oder kann das Problem nachvollziehen?

Viele Grüße
Melanie Bieber
Andy Lippuner  
#2 Geschrieben : Freitag, 30. August 2019 05:54:57(UTC)
Andy Lippuner
Hallo Melanie

Danke für die Meldung.
Wir haben den Fall geprüft: Kann es sein, dass Du nach dem Hinzufügen des Tags, den Kontakt nicht speicherst?
Vorgehen für die Zuweisung eines Tags:
1. Auswahl des Tags und Speichern mit dem Symbol direkt daneben
2. Kontakt speichern (Kontextmenu oben links wird aktiv, sobald es Änderungen gibt)
3. Kontakt ist mit allen Tags gespeichert

Wir können hier kein Fehlverhalten feststellen. Trotzdem werden wir die Usability in diesem Bereich in zukünftigen Versionen verbessern.

Happy glit.Apping
Andy Lippuner
Melanie Bieber  
#3 Geschrieben : Dienstag, 24. September 2019 17:23:57(UTC)
Melanie Bieber
Hallo Andy,

bei mir ist der Button neben den Tags ohne Funktion. Ich kann ihn nicht anklicken und daher auch keine neuen Tags hinzufügen.

Könnt Ihr Euch das nochmal ansehen. Mein Kunde hat 4 Tags. Ist das vielleicht ein Maximum?

VG
Melanie
Andy Lippuner  
#4 Geschrieben : Mittwoch, 25. September 2019 13:13:32(UTC)
Andy Lippuner
Hallo Melanie

Wir haben Deine Meldung nochmals geprüft und vermuten das folgende Problem:
- Du hast evtl. nur die drei Standard-Tags (Kunde, Lieferant, Interessent)
- Du hast dem Kontakt bereits alle drei Tags zugewiesen (Man kann nur "nicht zugewiesene" Tags hinzufügen)
- Jetzt müsstest du weitere Tags erfassen

Die Tags erfasst du unter Einstellungen>Stammdaten>Tags.

Mehr dazu auch im Handbuch: https://www.glit-kmu-software.ch/download

Ich hoffe, dies hilft dir weiter und wünsche Happy glit.Apping

Andy
Melanie Bieber  
#5 Geschrieben : Mittwoch, 25. September 2019 18:54:55(UTC)
Melanie Bieber
Hallo Andy,

danke! Das Problem saß tatsächlich vor dem Bildschimr. ;)

VG
Melanie
Du kannst keine neue Themen in diesem Forum eröffnen.
Du kannst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge nicht löschen.
Du darfst deine Beiträge nicht editieren.
Du kannst keine Umfragen in diesem Forum erstellen.
Du kannst nicht an Umfragen teilnehmen.

Mitteilung

Icon
Error